probleme affichage site - Forums de discussion

Navigation

Accueil du forum » (X)HTML / CSS » probleme affichage site


Le sujet

jefadisprobleme affichage site
Par jefadis, le Jeudi 24/09/2009 à 11h07'33
1 message
Bonjour,
j'ai cree une page perso "arboretsens.perso.neuf.fr" chez neuf avec web creator 5 version essai
je l'ai mis en ligne il y a 3 semaines, pas de probleme, il s'affichait normaleme t


aujourd'hui mes photos n'apparaissent plus et j'ai le message "objet attendu" alors que je n'ai rien modifié

la seule chose est que mon acces à wc5 est périmé

auriez vous une idee sur l'origine de mon probleme?

est ce du à ma version d'essai perimée, à mon hébergeur neuf telecom...

une solution à me proposer?

a noter que j'ai reouvert mon projet en telechargeant cette fois web creator4, la ca s'affiche correctement mais je n'arrive à retransferer mon site avec uploader, j'ai toujours un message d'erreur "no ftp serveur found"

merci de votre aide

________________
jefadis

Les réponses

oryginalePar oryginale, le Lundi 28/09/2009 à 17h44'05
1 message


[Message édité par oryginale le 28/09/2009 à 17h44'30]

________________
oryginale

Pages

Réponses les plus anciennes... 1 ...Réponses les plus récentes

A lire également

- Les conditions générales d'utilisation du site

Top-sites membres

Les Amis des Animaux | -579 pointsastuces blog et ciné live | -891 pointsDark Lord Center | -899 pointsCoupé 406 | -1861 points

Discussions récentes dans les forums

Membres
Pseudo:
Pass: Mémoriser ?
Problème d'identificationInscription gratuite
Tribune libre
CNIL: 1098091
Connectés: 9
Google:
Publicité: Vidéo humoristique de publicité télé.